Errors being seen for Customers using Federated Policies through API Manager
Incident Report for EU1 - Anypoint Platform
Resolved
This incident has been resolved.
Posted Jan 27, 2020 - 09:39 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jan 27, 2020 - 08:05 PST
Update
We are continuing to work on a fix for this issue.
Posted Jan 27, 2020 - 07:31 PST
Identified
The issue has been identified and a fix is being implemented.
Posted Jan 27, 2020 - 06:32 PST
This incident affected: Anypoint Management Center (API Manager).