Anypoint Runtime Fabric showing disconnected
Incident Report for EU1 - Anypoint Platform
Resolved
This incident has been resolved.
Posted Feb 03, 2023 - 00:24 PST
Monitoring
The services are back online. We are investigating the consequences of the service outage and monitoring recovery.
Posted Feb 03, 2023 - 00:17 PST
Investigating
Runtime Fabric clusters showing disconnected state in Anypoint UI. Customers will not be able to work on new deployments or manager existing ones.
Posted Feb 02, 2023 - 23:07 PST
This incident affected: Runtime Services (Runtime Fabric).