Customers will be unable to deploy applications to Runtime Fabric
Incident Report for EU1 - Anypoint Platform
Resolved
We have resolved the issue. We will be providing an RCA via our support portal in the next 5 business days.
Posted Sep 24, 2021 - 08:39 PDT
Investigating
Customers will be unable to deploy new applications to Runtime Fabric. Current runtimes are not impacted. Teams are investigating.
Posted Sep 24, 2021 - 08:26 PDT
This incident affected: Runtime Services (Runtime Fabric).